Page tree

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

  • You must have Java version 8 11 or above installed on your local system. If Java is not installed, or if a previous version is installed, you will need to download and install Java. To determine if the correct version of Java is installed, open a terminal or command prompt and enter

    Code Block
    java -version

    The version displayed should be 111.80.0 or above. If running this command generates an error, Java is likely not installed.

  • You must have downloaded the Sync Tool. It is available as a link near the top of this page.

...